
<!DOCTYPE html>




<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#">

<head itemscope itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8">

	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->

	<!--[if IE ]>

	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11" />

	
                    <link rel="icon" href="http://sportslens.com/wp-content/uploads/2016/03/SL_favicon_32.png" type="image/x-icon" />
        
                    <!-- IE10 Tile.-->
            <meta name="msapplication-TileColor" content="#FFFFFF">
            <meta name="msapplication-TileImage" content="http://sportslens.com/wp-content/uploads/2016/03/SL_metro_icon.png">
        
                    <!--iOS/android/handheld specific -->
            <link rel="apple-touch-icon-precomposed" href="http://sportslens.com/wp-content/uploads/2016/03/SL_touch_icon-1.png" />
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="http://sportslens.com">
                <link rel="prerender" href="http://sportslens.com">
                    
        <meta itemprop="name" content="Sportslens.com" />
        <meta itemprop="url" content="http://sportslens.com" />

                                                <meta itemprop="creator accountablePerson" content="Crippy Cooke" />
                    
	<link rel="pingback" href="http://sportslens.com/xmlrpc.php" />

	<title>3 players who could leave Arsenal before a new manager is appointed</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Arsenal are still no closer to appointing a new manager, but there are four players who could be on their way out of the Emirates this summer before Arsene Wenger’s replacement is even identified."/>
<link rel="canonical" href="http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="3 players who could leave Arsenal before a new manager is appointed" />
<meta property="og:description" content="Arsenal are still no closer to appointing a new manager, but there are four players who could be on their way out of the Emirates this summer before Arsene Wenger’s replacement is even identified." />
<meta property="og:url" content="http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/" />
<meta property="og:site_name" content="Sportslens.com" />
<meta property="article:publisher" content="http://soccerlens" />
<meta property="article:author" content="https://www.facebook.com/CrippyCookeSport/" />
<meta property="article:tag" content="Arsenal" />
<meta property="article:tag" content="Arsene Wenger" />
<meta property="article:tag" content="David Ospina" />
<meta property="article:tag" content="Jack Wilshere" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="Santi Cazorla" />
<meta property="article:section" content="Transfer News &amp; Rumours" />
<meta property="article:published_time" content="2018-05-21T16:08:39+01:00" />
<meta property="og:image" content="http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg" />
<meta property="og:image:width" content="768" />
<meta property="og:image:height" content="432" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Arsenal are still no closer to appointing a new manager, but there are four players who could be on their way out of the Emirates this summer before Arsene Wenger’s replacement is even identified." />
<meta name="twitter:title" content="3 players who could leave Arsenal before a new manager is appointed" />
<meta name="twitter:site" content="@soccerlens" />
<meta name="twitter:image" content="http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg" />
<meta name="twitter:creator" content="@CrippyCooke" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Sportslens.com &raquo; Feed" href="http://sportslens.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sportslens.com &raquo; Comments Feed" href="http://sportslens.com/comments/feed/" />

            <script type="text/javascript">//<![CDATA[
            // Google Analytics for WordPress by Yoast v4.3.5 | http://yoast.com/wordpress/google-analytics/
            var _gaq = _gaq || [];
            _gaq.push(['_setAccount', 'UA-10460870-6']);
				            _gaq.push(['_setCustomVar',1,'author','crippy-cooke',3],['_trackPageview']);
            (function () {
                var ga = document.createElement('script');
                ga.type = 'text/javascript';
                ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';

                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ga, s);
            })();
            //]]></script>
					<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sportslens.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sportslens.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-post-navigation-style-css'  href='http://sportslens.com/wp-content/plugins/wp-post-navigation/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='schema-stylesheet-css'  href='http://sportslens.com/wp-content/themes/mts_schema/style.css' type='text/css' media='all' />
<style id='schema-stylesheet-inline-css' type='text/css'>

         body {background-color:#eeeeee;background-image:url(http://sportslens.com/wp-content/themes/mts_schema/images/nobg.png);}
        .pace .pace-progress, #mobile-menu-wrapper ul li a:hover, .page-numbers.current, .pagination a:hover, .single .pagination a:hover .current { background: #ea5556; }
        .postauthor h5, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .reply a, .title a:hover, .post-info a:hover, .widget .thecomment, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, #secondary-navigation .navigation ul li a:hover, .readMore a, #primary-navigation a:hover, #secondary-navigation .navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#ea5556; }
         a#pull, #commentform input#submit, #mtscontact_submit, .mts-subscribe input[type='submit'], .widget_product_search input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, .single .pagination > .current .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, .navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .latestPost .review-type-circle.latestPost-review-wrapper, #wpmm-megamenu .review-total-only, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#ea5556; color: #fff!important; }
        .related-posts .title a:hover, .latestPost .title a { color: #ea5556; }
        .navigation #wpmm-megamenu .wpmm-pagination a { background-color: #ea5556!important; }
        footer {background-color:#222222; }
        footer {background-image: url( http://sportslens.com/wp-content/themes/mts_schema/images/nobg.png );}
        .copyrights { background-color: #ffffff; }
        .flex-control-thumbs .flex-active{ border-top:3px solid #ea5556;}
        .wpmm-megamenu-showing.wpmm-light-scheme { background-color:#ea5556!important; }
        
        .shareit { top: 282px; left: auto; margin: 0 0 0 -135px; width: 90px; position: fixed; padding: 5px; border:none; border-right: 0;}
		.share-item {margin: 2px;}
        
        .bypostauthor { padding: 3%!important; background: #222; width: 94%!important; color: #AAA; }
		.bypostauthor:after { content: "\f044"; position: absolute; font-family: fontawesome; right: 0; top: 0; padding: 1px 10px; color: #535353; font-size: 32px; }
        
        #header {background-color: #59292f;}
#header .logo-wrap {padding: 0;}
#secondary-navigation a {font-size: 12px; padding: 10px 12px;}
.navigation > ul  > li {line-height: 78px;}
.post-single-content .wp-post-image {margin-bottom: 1em;}
.widget-header {max-width: 100%;}

.breadcrumb .fa-caret-right {margin: 0 5px;}
.breadcrumb .breadcrumb_last {display: none;}
#custom_html-2{position: sticky;top: 0;z-index:1000}
			
</style>
<link rel='stylesheet' id='magnificPopup-css'  href='http://sportslens.com/wp-content/themes/mts_schema/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://sportslens.com/wp-content/themes/mts_schema/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://sportslens.com/wp-content/themes/mts_schema/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='really_simple_share_style-css'  href='http://sportslens.com/wp-content/plugins/really-simple-facebook-twitter-share-buttons/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://sportslens.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://sportslens.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"both"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportslens.com/wp-content/themes/mts_schema/js/customscript.js'></script>
<link rel='https://api.w.org/' href='http://sportslens.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sportslens.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sportslens.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://sportslens.com/?p=233393' />
<link rel="alternate" type="application/json+oembed" href="http://sportslens.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportslens.com%2F3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed%2F233393%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sportslens.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsportslens.com%2F3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed%2F233393%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
window.addEventListener("scroll", function(){
	var scrollTop = window.pageYOffset || (document.documentElement || document.body.parentNode || document.body).scrollTop;
	
    if(scrollTop >1200)
    {
      document.getElementById("custom_html-2").style.position = "relative";
    }
  else{
  document.getElementById("custom_html-2").style.position = "sticky";
  }

}, false)
</script>
<!-- end Simple Custom CSS and JS -->
<script type="text/javascript">
        //<![CDATA[
        
      !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");
      
      window.___gcfg = {lang: "en"};
		  (function() {
		    var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
		    po.src = "https://apis.google.com/js/plusone.js";
		    var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
		  })();
      
        //]]>
  		</script><style type="text/css">
					.wp-post-navigation a{
					text-decoration: none;
font:bold 12px sans-serif, arial;
color: #666;
					}
				 </style><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #59292f;text-transform: uppercase; }
#primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777777; }
#secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #ffffff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #ea5556; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebar .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebar .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5JWXZP"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5JWXZP');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '148546215678498'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=148546215678498&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code --><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/"
    },
    "headline": "3 players who could leave Arsenal before a new manager is appointed",
    "image": {
        "@type": "ImageObject",
        "url": "http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg",
        "width": 768,
        "height": 432
    },
    "datePublished": "2018-05-21T16:08:39+0100",
    "dateModified": "2018-05-21T16:08:39+0000",
    "author": {
        "@type": "Person",
        "name": "Crippy Cooke"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Sportslens.com",
        "logo": {
            "@type": "ImageObject",
            "url": "http://sportslens.com/wp-content/uploads/2016/11/sportslens_header.png",
            "width": 272,
            "height": 90
        }
    },
    "description": "Arsenal are still no closer to appointing a new manager, but there are four players who could be on their way "
}
</script>
<link rel="amphtml" href="http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/amp/">
</head>

<body id="blog" class="post-template-default single single-post postid-233393 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">       

	<div class="main-container">

		<header id="site-header" class="main-header logo_in_nav_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">

					<script type="text/javascript">
	var windowWidth = jQuery(window).width();
	if (windowWidth >= 767){
		// DESKTOP AD CODE
		document.write('<div align="center" style="position: sticky;top: 15px;z-index:1080;height: 240px;" ><div id="FMAdsBB" style="width:970px;height:250px;margin:0;padding:0"></div></div>');
		// END DESKTOP AD CODE
	} else {
		// MOBILE AD CODE
		document.write('<div align="center"><div id="FMAdsMB" style="width:320px;height:50px;margin:0;padding:0"></div></div>');
		// END MOBILE AD CODE
	}
</script>

			
				<div id="primary-nav">

					<div class="container">

				        <div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

					        <nav class="navigation clearfix">

						     
							
						    
				            
								<div class="header-social-icons">

							        
							            
							                <a href="https://www.facebook.com/soccerlens" class="header-facebook" target="_blank"><span class="fa fa-facebook"></span></a>

							            
							        
							            
							                <a href="https://www.twitter.com/soccerlens" class="header-twitter" target="_blank"><span class="fa fa-twitter"></span></a>

							            
							        
							    </div>

							
							
					        </nav>

				    	</div>

				    </div>

			    </div>

			
			
			
			<div id="header">

			
			    <div class="container">

				    
						<div class="logo-wrap">

							
								
								
									  <h2 id="logo" class="image-logo" itemprop="headline">

											<a href="http://sportslens.com"><img src="http://sportslens.com/wp-content/uploads/2016/11/sportslens_header.png" alt="Sportslens.com" width="272" height="90" /></a>

										</h2><!-- END #logo -->

								
							
						</div>

					
					<div id="secondary-navigation" class="secondary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

						<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>

						
							<nav class="navigation clearfix">

								
									<ul id="menu-main-navigation" class="menu clearfix"><li id="menu-item-98009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-98009"><a title="Football News" href="http://sportslens.com" >News</a>
<ul class="sub-menu">
	<li id="menu-item-148414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148414"><a href="http://sportslens.com/tags/competitions/english-premier-league/" >Premier League</a></li>
	<li id="menu-item-176633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176633"><a href="http://sportslens.com/tags/competitions/la-liga/" >La Liga</a></li>
	<li id="menu-item-176634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176634"><a href="http://sportslens.com/tags/competitions/serie-a/" >Serie A</a></li>
	<li id="menu-item-181483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181483"><a href="http://sportslens.com/tags/competitions/bundesliga/" >Bundesliga</a></li>
	<li id="menu-item-181485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181485"><a href="http://sportslens.com/tags/competitions/uefa-champions-league/" >Champions League</a></li>
	<li id="menu-item-191687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191687"><a href="http://sportslens.com/tags/competitions/europa-league/" >Europa League</a></li>
	<li id="menu-item-219952" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219952"><a href="http://sportslens.com/tags/columns/football-transfers-news-rumours/" >Transfer News &#038; Rumours</a></li>
</ul>
</li>
<li id="menu-item-200500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200500"><a title="Football Live Scores" href="http://sportslens.com/live-scores/" >Live Scores</a></li>
<li id="menu-item-203550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203550"><a href="http://sportslens.com/league-tables/" >League Tables</a>
<ul class="sub-menu">
	<li id="menu-item-203551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203551"><a href="http://sportslens.com/premier-league-table/" >Premier League</a></li>
	<li id="menu-item-203552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203552"><a href="http://sportslens.com/laliga-table/" >La Liga</a></li>
	<li id="menu-item-203553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203553"><a href="http://sportslens.com/bundesliga-table/" >Bundesliga</a></li>
	<li id="menu-item-203554" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203554"><a href="http://sportslens.com/seriea-table/" >Serie A</a></li>
	<li id="menu-item-203556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203556"><a href="http://sportslens.com/ligue1-table/" >Ligue 1</a></li>
	<li id="menu-item-203557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203557"><a href="http://sportslens.com/spl-table/" >SPL</a></li>
	<li id="menu-item-203555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203555"><a href="http://sportslens.com/championship-table/" >Championship</a></li>
	<li id="menu-item-203558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203558"><a href="http://sportslens.com/leagueone-table/" >League One</a></li>
	<li id="menu-item-203559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203559"><a href="http://sportslens.com/leaguetwo-table/" >League Two</a></li>
</ul>
</li>
<li id="menu-item-98013" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98013"><a href="http://sportslens.com/archives/" >Archives</a></li>
<li id="menu-item-98015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98015"><a href="http://sportslens.com/contact/" >Contact</a>
<ul class="sub-menu">
	<li id="menu-item-191691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191691"><a href="http://sportslens.com/about/" >About Soccerlens</a></li>
</ul>
</li>
<li id="menu-item-98016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98016"><a href="http://sportslens.com/advertise/" >Advertise</a></li>
</ul>
								
							</nav>

							<nav class="navigation mobile-only clearfix mobile-menu-wrapper">

								<ul id="menu-main-navigation-1" class="menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-98009"><a title="Football News" href="http://sportslens.com" >News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-148414"><a href="http://sportslens.com/tags/competitions/english-premier-league/" >Premier League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176633"><a href="http://sportslens.com/tags/competitions/la-liga/" >La Liga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176634"><a href="http://sportslens.com/tags/competitions/serie-a/" >Serie A</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181483"><a href="http://sportslens.com/tags/competitions/bundesliga/" >Bundesliga</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-181485"><a href="http://sportslens.com/tags/competitions/uefa-champions-league/" >Champions League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191687"><a href="http://sportslens.com/tags/competitions/europa-league/" >Europa League</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-219952"><a href="http://sportslens.com/tags/columns/football-transfers-news-rumours/" >Transfer News &#038; Rumours</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-200500"><a title="Football Live Scores" href="http://sportslens.com/live-scores/" >Live Scores</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-203550"><a href="http://sportslens.com/league-tables/" >League Tables</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203551"><a href="http://sportslens.com/premier-league-table/" >Premier League</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203552"><a href="http://sportslens.com/laliga-table/" >La Liga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203553"><a href="http://sportslens.com/bundesliga-table/" >Bundesliga</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203554"><a href="http://sportslens.com/seriea-table/" >Serie A</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203556"><a href="http://sportslens.com/ligue1-table/" >Ligue 1</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203557"><a href="http://sportslens.com/spl-table/" >SPL</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203555"><a href="http://sportslens.com/championship-table/" >Championship</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203558"><a href="http://sportslens.com/leagueone-table/" >League One</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-203559"><a href="http://sportslens.com/leaguetwo-table/" >League Two</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98013"><a href="http://sportslens.com/archives/" >Archives</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-98015"><a href="http://sportslens.com/contact/" >Contact</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-191691"><a href="http://sportslens.com/about/" >About Soccerlens</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98016"><a href="http://sportslens.com/advertise/" >Advertise</a></li>
</ul>
							</nav>

						
					</div>         

				</div><!--.container-->

			</div>

		</header>

		<div id="page" class="single">

		
	<article class="article">
		<div id="content_box" >
							<div id="post-233393" class="g post post-233393 type-post status-publish format-standard has-post-thumbnail hentry category-arsenal category-english-premier-league category-football-transfers-news-rumours tag-arsenal tag-arsene-wenger tag-david-ospina tag-jack-wilshere tag-premier-league tag-santi-cazorla has_thumb">
											<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://sportslens.com/" rel="v:url" property="v:title">Blog</a> <i class="fa fa-caret-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://sportslens.com/tags/columns/" rel="v:url" property="v:title">Columns</a> <i class="fa fa-caret-right"></i> <span rel="v:child" typeof="v:Breadcrumb"><a href="http://sportslens.com/tags/columns/football-transfers-news-rumours/" rel="v:url" property="v:title">Transfer News &amp; Rumours</a> <i class="fa fa-caret-right"></i> <span class="breadcrumb_last">3 players who could leave Arsenal before a new manager is appointed</span></span></span></span></span></div>
																		<div class="single_post">
									<header>
										<h1 class="title single-title entry-title">3 players who could leave Arsenal before a new manager is appointed</h1>
													<div class="post-info">
                                <span class="theauthor"><i class="fa fa-user"></i> <span><a href="http://sportslens.com/author/crippycooke/" title="Posts by Crippy Cooke" rel="author">Crippy Cooke</a></span></span>
                            <span class="thetime date updated"><i class="fa fa-calendar"></i> <span>21 May, 2018</span></span>
                            <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://sportslens.com/tags/teams/arsenal/" title="View all posts in Arsenal">Arsenal</a>, <a href="http://sportslens.com/tags/competitions/english-premier-league/" title="View all posts in English Premier League">English Premier League</a>, <a href="http://sportslens.com/tags/columns/football-transfers-news-rumours/" title="View all posts in Transfer News &amp; Rumours">Transfer News &amp; Rumours</a></span>
            			</div>
											</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																																	<div class="topad">
																	<div id="FMAdsMPU" style="width:300px;height:250px;margin:0;padding:0"></div>												</div>
																																									<div class="thecontent">
									<br /><div align="center"><!--/* FM SLN-ContentAd */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537098938" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//footballmedia-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script></div><br />
											<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><img width="680" height="383" src="" class="attachment-large size-large wp-post-image" alt="" srcset="http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg 768w, http://sportslens.com/wp-content/uploads/2018/01/Wilshere-200x113.jpg 200w" sizes="(max-width: 680px) 100vw, 680px" data-layzr="http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg" /><p>Arsenal are still no closer to appointing a new manager, but there are four players who could be on their way out of the <a href="http://sportslens.com/premier-league-stadiums/100933/">Emirates</a> this summer before Arsene Wenger&rsquo;s replacement is even identified.</p>
<p><strong>Santi <a href="http://sportslens.com/major-blow-for-arsenal-as-cazorla-reaches-an-agreement-to-join-villarreal/233340/" >Cazorla looks set to return to Villarreal</a></strong> this summer at the end of his Arsenal contract. Despite being regarded as the club&rsquo;s <a href="https://www.google.com/url?sa=t&amp;rct=j&amp;q=&amp;esrc=s&amp;source=web&amp;cd=3&amp;cad=rja&amp;uact=8&amp;ved=0ahUKEwjGn--KiZfbAhVsLsAKHUCZAUUQFgg1MAI&amp;url=https%3A%2F%2Fwww.theguardian.com%2Ffootball%2Fblog%2F2012%2Foct%2F26%2Farsenal-santi-cazorla-spain&amp;usg=AOvVaw0mM577crw6z9j-ofecKCnW" target="_blank"  onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.google.com']);">most talented</a> player, he hasn&rsquo;t featured for the Gunners since October 2016. Arsenal have little other reason than sentimentality to offer him a new deal and the new regime have been tasked with trimming the wage bill rather than adding to it.</p>
<p>If Cazorla leaving Arsenal hurts supporters, <strong>Jack Wilshere</strong>&rsquo;s impending departure will be horrific. The 26-year-old has looked &lsquo;<a href="http://sportslens.com/bad-news-for-arsenal-with-wilshere-resigned-to-leaving/230813/" >resigned to leaving</a>&rsquo; as he&rsquo;s been <a href="http://sportslens.com/arsenal-blow-as-wilshere-considers-exit-after-failed-contract-talks/226359/" >unable to come to an agreement</a> with the Gunners over a new deal. Wilshere rose through the youth ranks to the Arsenal first-team in 2008, making over 190 appearances in all competitions, but he could be leaving very soon.</p>
<p><strong>David Ospina</strong> has spent the season on the periphery after being <a href="https://www.express.co.uk/sport/football/838809/David-Ospina-Arsene-Wenger-Arsenal-Transfer-News-Rumours-Gossip" target="_blank"  onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.express.co.uk']);">convinced by Wenger</a> to stay last summer and could force a move this time round. The 29-year-old has made just five <a href="http://sportslens.com/tags/competitions/english-premier-league/">Premier League</a> appearances as he was more heavily used in Europe and the domestic cups.</p>
<p>And despite playing in the EFL Cup final and <a href="http://sportslens.com/tags/competitions/europa-league/">Europa League</a> semis, it&rsquo;s hard to see Ospina staying for another campaign as Petr Cech&rsquo;s understudy. His deal is up in 12 months and rumours of interest from Turkey aren&rsquo;t going away. The Colombian <a href="https://www.thesun.co.uk/sport/football/3747087/arsenal-transfer-news-fenerbahce-david-ospina/" target="_blank"  onclick="javascript:_gaq.push(['_trackEvent','outbound-article','http://www.thesun.co.uk']);">nearly joined Fenerbahce</a> last summer. It wouldn&rsquo;t be a surprise to see him leave this time.</p>
<p><em>Stats from Transfermarkt.</em></p>
<p><em>&nbsp;</em></p>
<div class="wp-post-navigation">
									   <div class="wp-post-navigation-pre">
									   
									   </div>
									   <div class="wp-post-navigation-next">
									   <a href="http://sportslens.com/stoke-city-star-joe-allen-provides-update-on-his-future/233391/" >Stoke City star Joe Allen provides update on his future</a>
									   </div>
									</div></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://sportslens.com/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '233393'});
});
</script>										</div>
				
																														    		<!-- Start Share Buttons -->
    		<div class="shareit floating">
                                <!-- Facebook Share-->
                <span class="share-item facebooksharebtn">
                    <div class="fb-share-button" data-layout="button_count"></div>
                </span>
                            <!-- Facebook -->
                <span class="share-item facebookbtn">
                    <div id="fb-root"></div>
                    <div class="fb-like" data-send="false" data-layout="button_count" data-width="150" data-show-faces="false"></div>
                </span>
                            <!-- Twitter -->
                <span class="share-item twitterbtn">
                    <a href="https://twitter.com/share" class="twitter-share-button" data-via="soccerlens">Tweet</a>
                </span>
                            <!-- GPlus -->
                <span class="share-item gplusbtn">
                    <g:plusone size="medium"></g:plusone>
                </span>
                            <!-- Pinterest -->
                <span class="share-item pinbtn">
                    <a href="http://pinterest.com/pin/create/button/?url=http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/&media=http://sportslens.com/wp-content/uploads/2018/01/Wilshere.jpg&description=3 players who could leave Arsenal before a new manager is appointed" class="pin-it-button" count-layout="horizontal">Pin It</a>
                </span>
                		</div>
    		<!-- end Share Buttons -->
    										
										<div align="center"><script src="https://content.jwplatform.com/players/CfGHnQ5Q-FcIT52ng.js"></script></div>
										
										<div align="center">
											<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportslenscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
										</div>
									</div><!--.post-single-content-->
								</div><!--.single_post-->
																<div class="postauthor">
									<h4>About The Author</h4>
									<img alt='' src='http://2.gravatar.com/avatar/8f19b224f71e3e770c7c60a62838b232?s=100&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8f19b224f71e3e770c7c60a62838b232?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />									<h5 class="vcard author"><a href="http://sportslens.com/author/crippycooke/" class="fn">Crippy Cooke</a></h5>
									<p>Crippy can be found on Twitter (@CrippyCooke)

He is a sports journalist who has written for the Independent, Bleacher Report, Huffington Post, Daily Mail and Daily Telegraph among others.

Crippy treats football gossip with a dash of cynicism and loves tearing apart outlandish rumours.</p>
								</div>
												</div><!--.g post-->

				<!-- You can start editing here. -->


					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">					<script type="text/javascript">
	var windowWidth = jQuery(window).width();
	if (windowWidth >= 767){
		// DESKTOP AD CODE
		document.write('<div id="FMAdsHP" style="width:300px;height:600px;margin:0;padding:0"></div>');
		// END DESKTOP AD CODE
	} else {	}
</script></div></div><div id="text-34" class="widget widget_text">			<div class="textwidget"><div id="newsnowlogo" title="Click here for more Football news from NewsNow" onclick="window.open('http://www.newsnow.co.uk/h/Sport/Football','newsnow')" style="width:100%;margin:0;padding:0;background:#555;color:#fff;font-size:11px;line-height:14px;font-family:Verdana,Arial,Helvetica,Sans-serif;font-weight:bold;">
	<div style="margin:0;padding:0;background:#555; overflow: hidden;">
		<div style="margin:0;padding:0;border:0;width:53.3%;height:16.6%;float:left;">
			<img src="http://sportslens.com/files1/newsnow_f_ab.gif" alt="As featured on NewsNow: Football news" style="display:block;margin:0;padding:0;border:0;width:100%;height:auto;"/>
		</div>
		<div style="padding:3.5% 0 0 0;border:0;margin:0 0 0 53.3%;text-align:center;" >
			<span style="margin:0;padding:0;border:0;display:inline-block;vertical-align:middle;text-align:center;width:75%;">
				<a id="newsnowlogo_a" rel="nofollow" href="http://www.newsnow.co.uk/h/Sport/Football" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.newsnow.co.uk']);" target="newsnow" style="color:#fff;text-decoration:underline;">Football</a> News 24/7
			</span>
		</div>
	</div>
</div></div>
		</div><div id="text-42" class="widget widget_text">			<div class="textwidget"><div id="brick59d613ed1abd2" data-wid="849">
	<img alt="" src="https://widget.inplaybricks.com/sport-bricks/common/img/wload.gif"/>
</div>

<script src="https://widget.inplaybricks.com/sport-bricks/common/widget.min.js"></script>
<script>
    try {
	var widget = new InPlayBricks.bricks.Widget({
		serverUrl: "https://widget.inplaybricks.com/",
		id: 849,
		container: "#brick59d613ed1abd2"
	}, {});
    } catch (e) {}
</script></div>
		</div><div id="text-41" class="widget widget_text">			<div class="textwidget"><div style="text-align: center;">
<a href="http://www.best-betting-sites.com/" style="text-decoration: none;" target="_blank">
	<img src="http://sportslens.com/files1/best-betting-sites.jpg" alt="http://www.best-betting-sites.com/" style="display: inline;margin:3px;">
</a>

<a href="http://www.online-betting.me.uk/" style="text-decoration: none;" target="_blank">
	<img src="http://sportslens.com/files1/online-betting-me-uk-2.gif" alt="http://www.online-betting.me.uk/" style="display: inline;margin:3px;">
</a>

<a href="http://www.livefootballscores.com/" style="text-decoration: none;" target="_blank">
	<img src="http://soccerlens.com/files1/livefootballscores125.jpg" alt="Live Football Scores" style="display: inline;margin:7px;">
</a>

<a href="http://www.football-bookmakers.com/" style="text-decoration: none;" target="_blank">
	<img src="http://sportslens.com/files1/football-bookmakers.jpg" alt="http://football-bookmakers.com/" style="display: inline;margin:7px;"></a>

<a href="http://footy-shoes.com/" style="text-decoration: none;" target="_blank">
	<img src="http://soccerlens.com/files1/footyshoes.gif" alt="Footy Shoes" style="display: inline;margin:7px;"></a>
<script src="http://fmnetwork.nl/tracking/sl/viewtag.js" type="text/javascript"></script>

<a href="http://scoopdragonpublishing.com/scoopdragon-premier-league-network/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://scoopdragonpublishing.com']);" style="text-decoration: none;" target="_blank" title="ScoopDragon Premier League Network"><img src="http://sportslens.com/files1/SDP-PLN-BLACK-FLAME125.jpg" alt="ScoopDragon Premier League Network Sites" style="display: inline;margin:7px;"></a>

<!-- <a href="http://soccerlens.com/write/" style="text-decoration: none;" target="_blank">
	<img src="http://sportslens.com/files1/write_for_SL.gif" alt="Football Writing" style="display: inline;margin:7px;"></a> -->
</div>
</div>
		</div><div id="mts_recent_posts_widget-2" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">Recent Posts</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/" title="3 players who could leave Arsenal before a new manager is appointed">
													<img width="70" height="60" src="http://sportslens.com/wp-content/uploads/2018/01/Wilshere-70x60.jpg" class="attachment-schema-widgetthumb size-schema-widgetthumb wp-post-image" alt="" title="" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://sportslens.com/3-players-who-could-leave-arsenal-before-a-new-manager-is-appointed/233393/" title="3 players who could leave Arsenal before a new manager is appointed">3 players who could leave Arsenal before a new manager&nbsp;&hellip;</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://sportslens.com/stoke-city-star-joe-allen-provides-update-on-his-future/233391/" title="Stoke City star Joe Allen provides update on his future">
													<img width="70" height="60" src="http://sportslens.com/wp-content/uploads/2017/12/Joe-Allen-70x60.jpg" class="attachment-schema-widgetthumb size-schema-widgetthumb wp-post-image" alt="" title="" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://sportslens.com/stoke-city-star-joe-allen-provides-update-on-his-future/233391/" title="Stoke City star Joe Allen provides update on his future">Stoke City star Joe Allen provides update on his future</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://sportslens.com/rangers-looking-to-sign-harry-wilson-on-loan-from-liverpool/233362/" title="Rangers looking to sign Harry Wilson on loan from Liverpool">
													<img width="70" height="60" src="http://sportslens.com/wp-content/uploads/2018/03/4221396001_5724147259001_5724138685001-vs-70x60.jpg" class="attachment-schema-widgetthumb size-schema-widgetthumb wp-post-image" alt="" title="" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://sportslens.com/rangers-looking-to-sign-harry-wilson-on-loan-from-liverpool/233362/" title="Rangers looking to sign Harry Wilson on loan from Liverpool">Rangers looking to sign Harry Wilson on loan from Liverpool</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://sportslens.com/west-ham-set-to-confirm-manuel-pellegrinis-appointment-this-week/233366/" title="West Ham set to confirm Manuel Pellegrini&#8217;s appointment this week">
													<img width="70" height="38" src="http://sportslens.com/wp-content/uploads/2013/09/MoyesPellegrini.jpg" class="attachment-schema-widgetthumb size-schema-widgetthumb wp-post-image" alt="" title="" srcset="http://sportslens.com/wp-content/uploads/2013/09/MoyesPellegrini.jpg 749w, http://sportslens.com/wp-content/uploads/2013/09/MoyesPellegrini-200x108.jpg 200w" sizes="(max-width: 70px) 100vw, 70px" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://sportslens.com/west-ham-set-to-confirm-manuel-pellegrinis-appointment-this-week/233366/" title="West Ham set to confirm Manuel Pellegrini&#8217;s appointment this week">West Ham set to confirm Manuel Pellegrini&#8217;s appointment this week</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="http://sportslens.com/manchester-united-legend-ferdinand-makes-worrying-prediction-for-liverpool-ahead-of-champions-league-final/233384/" title="Rio Ferdinand: Liverpool will struggle against Cristiano Ronaldo">
													<img width="70" height="60" src="http://sportslens.com/wp-content/uploads/2018/05/Ferdinand-70x60.jpg" class="attachment-schema-widgetthumb size-schema-widgetthumb wp-post-image" alt="" title="" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://sportslens.com/manchester-united-legend-ferdinand-makes-worrying-prediction-for-liverpool-ahead-of-champions-league-final/233384/" title="Rio Ferdinand: Liverpool will struggle against Cristiano Ronaldo">Rio Ferdinand: Liverpool will struggle against Cristiano Ronaldo</a>
						</div>
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sportslenscom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<div id="taboola-right-rail-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-article-thumbnails',
    placement: 'Right Rail Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script></div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><h3 class="widget-title">Categories</h3><div class="tagcloud"><a href="http://sportslens.com/tags/teams/ac-milan/" class="tag-cloud-link tag-link-202 tag-link-position-1" style="font-size: 9.6688741721854pt;" aria-label="AC Milan (753 items)">AC Milan</a>
<a href="http://sportslens.com/tags/teams/arsenal/" class="tag-cloud-link tag-link-207 tag-link-position-2" style="font-size: 17.456953642384pt;" aria-label="Arsenal (5,234 items)">Arsenal</a>
<a href="http://sportslens.com/tags/people/arsene-wenger/" class="tag-cloud-link tag-link-954 tag-link-position-3" style="font-size: 11.245033112583pt;" aria-label="Arsene Wenger (1,129 items)">Arsene Wenger</a>
<a href="http://sportslens.com/tags/teams/aston-villa/" class="tag-cloud-link tag-link-209 tag-link-position-4" style="font-size: 10.225165562914pt;" aria-label="Aston Villa (862 items)">Aston Villa</a>
<a href="http://sportslens.com/tags/teams/atletico-madrid/" class="tag-cloud-link tag-link-212 tag-link-position-5" style="font-size: 9.3907284768212pt;" aria-label="Atletico Madrid (701 items)">Atletico Madrid</a>
<a href="http://sportslens.com/tags/teams/barcelona/" class="tag-cloud-link tag-link-214 tag-link-position-6" style="font-size: 13.841059602649pt;" aria-label="Barcelona (2,131 items)">Barcelona</a>
<a href="http://sportslens.com/tags/teams/bayern-munich/" class="tag-cloud-link tag-link-217 tag-link-position-7" style="font-size: 10.317880794702pt;" aria-label="Bayern Munich (884 items)">Bayern Munich</a>
<a href="http://sportslens.com/tags/blogroll/" class="tag-cloud-link tag-link-108 tag-link-position-8" style="font-size: 18.754966887417pt;" aria-label="Blogroll (7,198 items)">Blogroll</a>
<a href="http://sportslens.com/tags/competitions/bundesliga/" class="tag-cloud-link tag-link-228 tag-link-position-9" style="font-size: 11.615894039735pt;" aria-label="Bundesliga (1,229 items)">Bundesliga</a>
<a href="http://sportslens.com/tags/teams/chelsea/" class="tag-cloud-link tag-link-234 tag-link-position-10" style="font-size: 18.013245033113pt;" aria-label="Chelsea (6,064 items)">Chelsea</a>
<a href="http://sportslens.com/tags/columns/" class="tag-cloud-link tag-link-77726 tag-link-position-11" style="font-size: 12.82119205298pt;" aria-label="Columns (1,655 items)">Columns</a>
<a href="http://sportslens.com/tags/people/cristiano-ronaldo/" class="tag-cloud-link tag-link-402 tag-link-position-12" style="font-size: 8.4635761589404pt;" aria-label="Cristiano Ronaldo (559 items)">Cristiano Ronaldo</a>
<a href="http://sportslens.com/tags/columns/daily-football-headlines/" class="tag-cloud-link tag-link-1234 tag-link-position-13" style="font-size: 10.87417218543pt;" aria-label="Daily Football Headlines (1,024 items)">Daily Football Headlines</a>
<a href="http://sportslens.com/tags/teams/england/" class="tag-cloud-link tag-link-414 tag-link-position-14" style="font-size: 11.245033112583pt;" aria-label="England (1,117 items)">England</a>
<a href="http://sportslens.com/tags/competitions/english-championship/" class="tag-cloud-link tag-link-1259 tag-link-position-15" style="font-size: 11.430463576159pt;" aria-label="English Championship (1,177 items)">English Championship</a>
<a href="http://sportslens.com/tags/competitions/english-premier-league/" class="tag-cloud-link tag-link-4 tag-link-position-16" style="font-size: 22pt;" aria-label="English Premier League (16,064 items)">English Premier League</a>
<a href="http://sportslens.com/tags/competitions/euro-2016/" class="tag-cloud-link tag-link-76455 tag-link-position-17" style="font-size: 8.6490066225166pt;" aria-label="Euro 2016 (594 items)">Euro 2016</a>
<a href="http://sportslens.com/tags/teams/everton/" class="tag-cloud-link tag-link-255 tag-link-position-18" style="font-size: 12.079470198675pt;" aria-label="Everton (1,376 items)">Everton</a>
<a href="http://sportslens.com/tags/columns/football-videos/" class="tag-cloud-link tag-link-52 tag-link-position-19" style="font-size: 9.2980132450331pt;" aria-label="Football Videos (687 items)">Football Videos</a>
<a href="http://sportslens.com/tags/columns/general-football-news/" class="tag-cloud-link tag-link-45297 tag-link-position-20" style="font-size: 18.569536423841pt;" aria-label="General Football News (6,969 items)">General Football News</a>
<a href="http://sportslens.com/tags/columns/help-football/" class="tag-cloud-link tag-link-100 tag-link-position-21" style="font-size: 8pt;" aria-label="Help Football (498 items)">Help Football</a>
<a href="http://sportslens.com/tags/teams/inter-milan/" class="tag-cloud-link tag-link-272 tag-link-position-22" style="font-size: 9.8543046357616pt;" aria-label="Inter Milan (790 items)">Inter Milan</a>
<a href="http://sportslens.com/tags/people/jose-mourinho/" class="tag-cloud-link tag-link-1156 tag-link-position-23" style="font-size: 11.523178807947pt;" aria-label="Jose Mourinho (1,199 items)">Jose Mourinho</a>
<a href="http://sportslens.com/tags/teams/juventus/" class="tag-cloud-link tag-link-275 tag-link-position-24" style="font-size: 10.87417218543pt;" aria-label="Juventus (1,033 items)">Juventus</a>
<a href="http://sportslens.com/tags/competitions/la-liga/" class="tag-cloud-link tag-link-281 tag-link-position-25" style="font-size: 15.788079470199pt;" aria-label="La Liga (3,431 items)">La Liga</a>
<a href="http://sportslens.com/tags/competitions/ligue-1/" class="tag-cloud-link tag-link-899 tag-link-position-26" style="font-size: 10.596026490066pt;" aria-label="Ligue 1 (963 items)">Ligue 1</a>
<a href="http://sportslens.com/tags/teams/liverpool/" class="tag-cloud-link tag-link-284 tag-link-position-27" style="font-size: 17.271523178808pt;" aria-label="Liverpool (4,989 items)">Liverpool</a>
<a href="http://sportslens.com/tags/columns/managers/" class="tag-cloud-link tag-link-42784 tag-link-position-28" style="font-size: 8.7417218543046pt;" aria-label="Managers (598 items)">Managers</a>
<a href="http://sportslens.com/tags/teams/manchester-city/" class="tag-cloud-link tag-link-290 tag-link-position-29" style="font-size: 14.397350993377pt;" aria-label="Manchester City (2,466 items)">Manchester City</a>
<a href="http://sportslens.com/tags/teams/manchester-united/" class="tag-cloud-link tag-link-291 tag-link-position-30" style="font-size: 19.12582781457pt;" aria-label="Manchester United (7,984 items)">Manchester United</a>
<a href="http://sportslens.com/tags/columns/match-reports/" class="tag-cloud-link tag-link-42816 tag-link-position-31" style="font-size: 10.966887417219pt;" aria-label="Match Reports (1,052 items)">Match Reports</a>
<a href="http://sportslens.com/tags/teams/newcastle-united/" class="tag-cloud-link tag-link-298 tag-link-position-32" style="font-size: 11.708609271523pt;" aria-label="Newcastle United (1,261 items)">Newcastle United</a>
<a href="http://sportslens.com/tags/teams/paris-saint-germain/" class="tag-cloud-link tag-link-1373 tag-link-position-33" style="font-size: 9.112582781457pt;" aria-label="Paris Saint-Germain (658 items)">Paris Saint-Germain</a>
<a href="http://sportslens.com/tags/teams/real-madrid/" class="tag-cloud-link tag-link-322 tag-link-position-34" style="font-size: 14.582781456954pt;" aria-label="Real Madrid (2,562 items)">Real Madrid</a>
<a href="http://sportslens.com/tags/teams/roma/" class="tag-cloud-link tag-link-330 tag-link-position-35" style="font-size: 8.4635761589404pt;" aria-label="Roma (565 items)">Roma</a>
<a href="http://sportslens.com/tags/competitions/scottish-premier-league/" class="tag-cloud-link tag-link-1180 tag-link-position-36" style="font-size: 8.7417218543046pt;" aria-label="Scottish Premier League (605 items)">Scottish Premier League</a>
<a href="http://sportslens.com/tags/competitions/serie-a/" class="tag-cloud-link tag-link-343 tag-link-position-37" style="font-size: 13.562913907285pt;" aria-label="Serie A (2,016 items)">Serie A</a>
<a href="http://sportslens.com/tags/columns/site-news/" class="tag-cloud-link tag-link-5 tag-link-position-38" style="font-size: 19.403973509934pt;" aria-label="Site News (8,573 items)">Site News</a>
<a href="http://sportslens.com/tags/teams/sunderland/" class="tag-cloud-link tag-link-355 tag-link-position-39" style="font-size: 8.9271523178808pt;" aria-label="Sunderland (629 items)">Sunderland</a>
<a href="http://sportslens.com/tags/teams/tottenham/" class="tag-cloud-link tag-link-362 tag-link-position-40" style="font-size: 14.675496688742pt;" aria-label="Tottenham (2,610 items)">Tottenham</a>
<a href="http://sportslens.com/tags/columns/football-transfers-news-rumours/" class="tag-cloud-link tag-link-77334 tag-link-position-41" style="font-size: 20.701986754967pt;" aria-label="Transfer News &amp; Rumours (11,780 items)">Transfer News &amp; Rumours</a>
<a href="http://sportslens.com/tags/competitions/uefa-champions-league/" class="tag-cloud-link tag-link-6 tag-link-position-42" style="font-size: 12.913907284768pt;" aria-label="UEFA Champions League (1,716 items)">UEFA Champions League</a>
<a href="http://sportslens.com/tags/people/wayne-rooney/" class="tag-cloud-link tag-link-377 tag-link-position-43" style="font-size: 8.3708609271523pt;" aria-label="Wayne Rooney (545 items)">Wayne Rooney</a>
<a href="http://sportslens.com/tags/teams/west-ham/" class="tag-cloud-link tag-link-1278 tag-link-position-44" style="font-size: 11.152317880795pt;" aria-label="West Ham (1,089 items)">West Ham</a>
<a href="http://sportslens.com/tags/competitions/world-cup/" class="tag-cloud-link tag-link-189 tag-link-position-45" style="font-size: 12.450331125828pt;" aria-label="World Cup (1,519 items)">World Cup</a></div>
</div></aside><!--#sidebar-->
	</div><!--#page-->
	<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
                    <div class="footer-widgets first-footer-widgets widgets-num-4">
                <div class="container">
                                    <div class="f-widget f-widget-1">
                                            </div>
                                        <div class="f-widget f-widget-2">
                                            </div>
                                        <div class="f-widget f-widget-3">
                                            </div>
                                        <div class="f-widget last f-widget-4">
                                            </div>
                                    </div>
            </div><!--.first-footer-widgets-->
                <div class="copyrights">
			<div class="container">
                <!--start copyrights-->
<div class="row" id="copyright-note">
<span><a href=" http://sportslens.com/" title=" Football News | Football Blog">Sportslens.com</a> Copyright &copy; 2018.</span>
<div class="to-top"><a href="http://sportslens.com/privacy/">Privacy</a> | <a href="http://sportslens.com/terms/">Terms</a> | <a href="http://sportslens.com/contact/">Contact</a>&nbsp;</div>
</div>
<!--end copyrights-->
            </div>
		</div> 
	</footer><!--#site-footer-->
</div><!--.main-container-->
        <!--start footer code-->
        <script type="text/javascript">
jQuery(document).ready(function($) {
	var count = $('.thecontent p').length;
	if (count <= 3) {
		$('.thecontent p:nth-of-type('+ count +')').after($('.topad'));
		$('.topad').css({'margin' : '1em 0','text-align' : 'center'});
	} else if (	count > 3) {
		$('.thecontent p:nth-of-type(3)').after($('.topad'));
		$('.topad').css({'margin' : '0 2em 1em 0','float' : 'left'});
	}

});
</script>

<script type="text/javascript" src="https:/footballmedia-d.openx.net/w/1.0/jstag"></script>
<script type="text/javascript">
  var OX_4d6552943f5a4 = OX();
  OX_4d6552943f5a4.addAdUnit("538185027");
  OX_4d6552943f5a4.setAdUnitSlotId("538185027","FMAdsMB");
  OX_4d6552943f5a4.addAdUnit("539870501");
  OX_4d6552943f5a4.setAdUnitSlotId("539870501","FMAdsBB");
  OX_4d6552943f5a4.addAdUnit("539870503");
  OX_4d6552943f5a4.setAdUnitSlotId("539870503","FMAdsHP");
  OX_4d6552943f5a4.addAdUnit("365808");
  OX_4d6552943f5a4.setAdUnitSlotId("365808","FMAdsMPU");
  OX_4d6552943f5a4.load();
</script>

<!--/* FM Video */-->
<script src="https://www.footballmedia.com/video/sportslens.js" type="text/javascript"></script>

<!--/* FM AD UNIT: SLN-1x1 */-->
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "388982" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="//footballmedia-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>

    <script type="text/javascript">
    window._seedtagq = window._seedtagq || [];
    window._seedtagq.push(['_setId', '4188-7012-01']);
    (function () {
      var st = document.createElement('script');
      st.type = 'text/javascript';
      st.async = true;
      st.src = ('https:' == document.location.protocol
        ? 'https'
        : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(st, s);
    })();
    </script>

<script type="text/javascript"><!--
  e9 = new Object();
  e9.snackbar = true;
//--></script>
<script type="text/javascript">
	document.write('<scr'+'ipt src="http://tags.expo9.exponential.com/tags/SoccerLenscom/Snackbar/tags.js"><\/scr'+'ipt>');
</script>

<script src="/bundle.js"></script>    <!--end footer code-->
    
  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sportslens.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportslens.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://sportslens.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://sportslens.com/wp-content/themes/mts_schema/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='http://sportslens.com/wp-content/themes/mts_schema/js/layzr.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"http:\/\/sportslens.com\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sportslens.com/wp-content/themes/mts_schema/js/ajax.js'></script>
</body>
</html>